lampka aku i odcięcie wspomagnia PILNIE

Coś się zepsuło? Podziel się tym z innymi użytkownikami Fiata 500

lampka aku i odcięcie wspomagnia PILNIE

Postprzez x2dee » poniedziałek, 10 marca 2014, 19:50

Witam,
Jestem nowy na waszym forum, posiadam fiata 500 z silnikiem 1.4 o mocy 100 kM.
Mam następujący problem. Zaczął się 3 miesiące temu. Podczas włączania samochodu( zarówno w zimę jak i teraz) co któreś odpalenie zapala się światełko czerwone akumulatora(czyli podobno brak ładowania). Nawet jak się nie zapali od razu to po przejechaniu 500 metrow zapala się znowu;/ po zapaleniu kontrolki po pewnym czasie odcina mi wspomaganie kierownicy.
3 miesiące temu bylem u mechanika stwierdził że trzeba wymienić regulator alternatora.(wymieniłem było przez 3 miesiące ok)
wczoraj znowu to samo się stało pojechałem do tego samego mechanika stwierdził że trzeba wymienić układ prostowniczy bo jakies diody się poprzepalały zapłacilem za wszystko 390 zł przejechałem 300 m i dalej to samo.
wiece może co się dzieje ?
x2dee
 
Posty: 3
Dołączył(a): poniedziałek, 10 marca 2014, 19:39
Samochód: fiat 500
Pojemność silnika:: 1.4 100 kM
Rodzaj paliwa:: Benzyna


Re: lampka aku i odcięcie wspomagnia PILNIE

Postprzez Qnisko » poniedziałek, 10 marca 2014, 20:05

Witaj, Ja bym obstawiał pękniętą obudowę alternatora. U mnie tak było. Objawy były takie, że od czasu do czasu zapała się kontrolka ładowania, czasami przygasała, czasami gasła. Po wyciągnięciu alternatora potwierdziło się pęknięcie. Wymiana na nowy i dalej jeździsz ;)
Avatar użytkownika
Qnisko
 
Posty: 302
Dołączył(a): niedziela, 3 czerwca 2012, 11:50
Lokalizacja: Warszawa
Samochód: Fiacik 500
Pojemność silnika:: 1.2
Rodzaj paliwa:: Benzyna+LPG

Re: lampka aku i odcięcie wspomagnia PILNIE

Postprzez x2dee » poniedziałek, 10 marca 2014, 20:34

a ile płacileś za alternator ?
x2dee
 
Posty: 3
Dołączył(a): poniedziałek, 10 marca 2014, 19:39
Samochód: fiat 500
Pojemność silnika:: 1.4 100 kM
Rodzaj paliwa:: Benzyna

Re: lampka aku i odcięcie wspomagnia PILNIE

Postprzez damianx » wtorek, 11 marca 2014, 17:30

W przedziale 400 - 700 z montażem a ASO regenerowany.
Avatar użytkownika
damianx
 
Posty: 987
Dołączył(a): wtorek, 15 kwietnia 2008, 23:07
Lokalizacja: Mexico
Samochód: Abarth 500
Pojemność silnika:: 1400
Rodzaj paliwa:: Benzyna

Re: lampka aku i odcięcie wspomagnia PILNIE

Postprzez Qnisko » wtorek, 11 marca 2014, 22:15

Wymieniałem w zeszłym roku w czerwcu przy przebiegu ok 58500 km.
Alternator regenerowany 350pln + 120 pln robocizna.
W tej chwili 76000 km i wszystko ok.

x2dee napisał(a):a ile płacileś za alternator ?
Avatar użytkownika
Qnisko
 
Posty: 302
Dołączył(a): niedziela, 3 czerwca 2012, 11:50
Lokalizacja: Warszawa
Samochód: Fiacik 500
Pojemność silnika:: 1.2
Rodzaj paliwa:: Benzyna+LPG

Re: lampka aku i odcięcie wspomagnia PILNIE

Postprzez lesio69 » czwartek, 6 grudnia 2018, 21:14

Witam, chciałem się podłąćzyć pod ten wątek bo dzisiaj w 500-ce mojej żony wystąpił właśnie taki problem. Z tym, że lampka ładowania aku zapala się po przekroczeniu 2 tys. obrotów i odcina wspomaganie. Nie ma żadnego błędu. Od jakiegoś czasu po odpaleniu na zimnym silniku auto dziwnie hałasowało ale wystarczyło go zgasić i zapalić ponownie i było OK. Nie wiem czy powinienem to łączyć ale warto wspomnieć. Generalnie chciałem się dowiedzieć czy w przypadku użytkownika x2dee przyczyną problemów tez się okazała pęknięta obudowa alternatora. Będę wdzięczny za każdą podpowiedź, która pomoże w znalezieniu przyczyny usterki.
lesio69
 
Posty: 7
Dołączył(a): piątek, 3 lutego 2012, 19:24
Lokalizacja: Bydgoszcz
Samochód: FIAT 500 Lounge
Pojemność silnika:: 1.2
Rodzaj paliwa:: Benzyna

Re: lampka aku i odcięcie wspomagnia PILNIE

Postprzez damianx » piątek, 7 grudnia 2018, 11:45

Wszystko jest napisane powyżej ,nie ma w tym temacie nic nowego do dodania.

Można założyć z góry ,choć są od tego założenia odstępstwa ,że to na 200% alternator i że wystąpi to wcześniej lub później.


Czasami do objawów braku ładowania ,dochodzą odgłosy dziwne z pod maski i w końcówce zapachowe.

Ja mając dwie 500 :

pierwsza 1,2(2008) brak problemu z alternatorem.
druga 1,4 (2009) wymieniłem bo się zatarł i od ciepła i wody pękła obudowa.
Hałasował i nieźle smrodził ale ładowanie było aż do jego końca.
Po wyjęciu i położeniu na półkę po paru dniach nie można już było nim zakręcić ,stanął na amen.

kupiłem nówkę-używkę za 250 a alledrogo wsadziłem i zapomniałem ,do następnego razu.
Avatar użytkownika
damianx
 
Posty: 987
Dołączył(a): wtorek, 15 kwietnia 2008, 23:07
Lokalizacja: Mexico
Samochód: Abarth 500
Pojemność silnika:: 1400
Rodzaj paliwa:: Benzyna


Powrót do Usterki - Fiat 500

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


cron
Warszawa SUSHI Dowóz Dostawa | SUSHI Warszawa Ochota Restauracja | Kurs Prawo Jazdy Katowice | Kwiaciarnia Katowice Rajski Ptak | Sushi Pruszków | Tworzenie stron Internetowych | TBS Katowice Osiedle Bulwary Rawy | Fryzjer Katowice